All systems operational

Resolved
EVPN Outage between FRA2 and FRA3

Started
August 25, 2021 at 12:30:00 AM GMT+0
Status
Resolved after less than a minute
Affected
Services
EVPN

Impact

Operational
  • Resolved
    August 25, 2021 at 12:30:00 AM GMT+0

    Due to some software-issue, the EVPN between FRA2 and FRA3 expected an partial outage between 02:30 CET and 03:30 CET. The issue is already resolved.